+1 vote
par (200 points) dans Utilisation d'Eliakim
Bonjour,

j'ai pris le temps de paramétrer le compte Eliakim (version gratuite) de l'église pour que nos équipiers puissent valider leurs profils et me dire s'ils sont partants pour utiliser Eliakim en mode payant.

Ensuite, j'ai mis à jour mon profil personnel, j'ai ajouté une photo et quand j'ai validé la mise à jour de mes données, j'ai été déconnecté.

Je me suis reconnecté > OK

Sur l'interface suivante j'ai cliqué sur mon organisation et là... ça me renvoie sur la page de connexion avec l'intitulé : "Votre compte est désactivé"

Je ne comprends pas ce qui s'est passé?

Merci pour les solutions que vous pourrez m'apporter.

1 Réponse

+1 vote
par (17.1k points)
Bonjour,

En effet c'est curieux, je regarde ça tout de suite :)
par (200 points)
ça y est j'ai de nouveau accès à mon compte.
Merci
par (17.1k points)
Votre compte était désactivé, étrange... je viens de le remettre.
Nos excuses pour ce couac et n'hésitez pas si vous avez des questions lors de vos tests.
Bonne utilisation :)
par (150 points)
Bonjour,

J'ai rencontré le même problème (compte désactivé) après avoir mis à jour les paramètres de mon compte (logo).

Merci pour votre aide
par (17.1k points)
OK, merci d'avoir remonté le soucis, nous allons étudier de plus près ce qu'il se passe :)
Bienvenue dans la communauté d'Eliakim.net. Vous pouvez poser vos questions mais aussi répondre à celles des autres membres. Postez également vos idées et votez pour celles que vous aimez !
...